Netzwerk-Ausfall in FRA-Datenzentrum
Incident Report for FoxEducation Status Page
Resolved
Das Problem konnte behoben werden.
Posted Dec 16, 2020 - 10:42 UTC
Monitoring
Alle Systeme sind nun wieder erreichbar.
Der weitere Verlauf des System-Status wird laufend überwacht.
Wir entschuldigen uns für die Unannehmlichkeiten.
Posted Dec 16, 2020 - 10:00 UTC
Identified
Unser Infrastrukturpartner hat uns gerade darüber informiert, dass es einen Ausfall in einem Datenzentrum gegeben hat und dieses aktuell nicht erreichbar ist. An der Behebung des Problems wird gearbeitet. Wir informieren über den weiteren Verlauf.
Posted Dec 16, 2020 - 09:47 UTC
This incident affected: NutzerInnen (Anmeldung, Registrierung), Administration (Klassen/Gruppen anlegen, SchülerInnen/Kinder anlegen, Eltern/SchülerInnen anlegen, PädagogInnen einladen), Video-Unterricht (Video-Unterricht starten, An Video-Unterricht teilnehmen), FoxDrive (Herunterladen von Dateien, Erstellen von Ordnern, Hochladen von Dateien), Diskussionen (Erstellen von Diskussionsgruppen, Senden und Empfangen von Nachrichten, Teilen von Dateien, Video-Raum), and Mitteilungen (Anhänge ansehen und herunterladen, Mitteilungen lesen und bestätigen, Klassenübergreifende Mitteilungen senden, Mitteilungen innerhalb einer Klasse senden).