Systemweite Störung
Incident Report for FoxEducation Status Page
Resolved
Alle Systeme laufen wieder normal.
Posted Mar 12, 2021 - 12:46 CET
Monitoring
Die Störung wurde behoben.
Alle Systeme laufen wieder normal.
Posted Mar 12, 2021 - 12:02 CET
Update
An der Behebung wird gearbeitet.
Posted Mar 12, 2021 - 10:40 CET
Identified
Aktuell kommt es zu einer Störung im gesamten System.
An der Behebung wird gearbeitet.
Die Plattform wird jeden Augenblick wieder verfügbar sein.
Posted Mar 12, 2021 - 10:11 CET
This incident affected: Diskussionen (Erstellen von Diskussionsgruppen, Senden und Empfangen von Nachrichten, Teilen von Dateien, Video-Raum), Mitteilungen (Anhänge ansehen und herunterladen, Mitteilungen lesen und bestätigen, Klassenübergreifende Mitteilungen senden, Mitteilungen innerhalb einer Klasse senden), FoxDrive (Herunterladen von Dateien, Erstellen von Ordnern, Hochladen von Dateien), NutzerInnen (Anmeldung, Registrierung), Administration (Klassen/Gruppen anlegen, SchülerInnen/Kinder anlegen, Eltern/SchülerInnen anlegen, PädagogInnen einladen), and Video-Unterricht (Video-Unterricht starten, An Video-Unterricht teilnehmen).